Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Categories

Dark Dreams of Furiae - a new module for NWN:EE! Buy now
Attention, new and old users! Please read the new rules of conduct for the forums, and we hope you enjoy your stay!

Need help with EET

I have been trying to install EET since yesterday but it always says the same.
ERROR:Unix.Unix_error(20,“stat“,EET/tenp/patch/cre/BDBART01.CRE“)

What does that mean?

Sign In or Register to comment.